1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Интерфейс LW7

Тема в разделе "LightWave", создана пользователем -, 23 янв 2002.

Модераторы: logosman
  1. Guest

    У меня тут така проблемка странная - я перествил винду с 98ой на 2000-ую и переставил заного ЛВ7.0 Так у меня теперь почему-то во всех текстовых полях в диалогах не виден текст. Т.е. он не совсем не виден а почти сливается с фонам так как он почему-то бледно-бежевого цвета. И посмотреть что там написанно можно только выделив текст.
    Подскажите, пожалуйсто, откуда он берёт этот цвет и как его изменить!
     
  2. Guest

    Читал как то длинное обсуждение этой проблемы на LWшном форуме NEWTEK.COM....(несколько вариантов решения проблемы было...) там у них поиск есть по форуму, можешь поискать...


    точно не помню, но кажется эта проблема связана с версией WIN2K(XP), точнее с какими то региональными особенностями....
     
  3. Guest

    Thanks, поищу. А лично никто больше с таким глюком не встречался?
     
  4. Guest

    Если у тебя стоят в системе дополнительные наборы кодовых страниц для разных языков, то трабл может быть в этом.

    Знакомый как то Hebrew себе поставил, так у него такая же фигня началась :)
    убил и все снова заработало.
     
  5. Max Kelner

    Max Kelner Знаток

    С нами с:
    24.06.2001
    Сообщения:
    31
    Симпатии:
    0
    Баллы:
    20
    это связано с языками-100%
    у меня стоит иврит-такая же проблема
     
  6. Guest

    Надеюсь что они патч выпустят - а то - ну куда это годится?!
     
Модераторы: logosman

Поделиться этой страницей