1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

illustrate 5.0

Тема в разделе "Общие вопросы", создана пользователем -, 13 дек 2001.

Модераторы: Артер
  1. Guest

    У меня 3D MAX 3.0 (переходить пока на 4 не собираюсь), Illustrate 5.0 не получается запустить, так как он требует аппаратный ключ от самого 3D MAX, патч с m3d на него не действует. Что с ним делать?
     
  2. strelok

    strelok Пользователь сайта

    С нами с:
    16.12.2001
    Сообщения:
    22
    Симпатии:
    0
    Баллы:
    2
    Поставить апгрейд, до 4 макса, или взять иллюстрейт для 3 его макса
     
Модераторы: Артер

Поделиться этой страницей