1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

HELP ME Please!!!Помогите срочно!!!!очень надо !

Тема в разделе "3D-болтуны", создана пользователем keks1989, 9 фев 2010.

  1. keks1989

    keks1989 Пользователь сайта

    С нами с:
    16.03.2009
    Сообщения:
    10
    Симпатии:
    0
    Баллы:
    2
    после рендеринга получаеться все в ч/б тонах что такое первый раз такой глюк????
     
  2. Pionar (Владимир Соколов)

    Pionar (Владимир Соколов) Мастер

    С нами с:
    13.05.2006
    Сообщения:
    1.673
    Симпатии:
    175
    Баллы:
    207
    т.е. без текстур чтоли? или как? может у тебя просто конопочка нажата отображать в ч.б. тонах наверху над рендером?
     
  3. keks1989

    keks1989 Пользователь сайта

    С нами с:
    16.03.2009
    Сообщения:
    10
    Симпатии:
    0
    Баллы:
    2
    нет ргб вкрючено а тупо получаеть просто что чб фото выходит сам первый раз такое вижу , бли просто не стого не сего!!!
     
  4. keks1989

    keks1989 Пользователь сайта

    С нами с:
    16.03.2009
    Сообщения:
    10
    Симпатии:
    0
    Баллы:
    2
    все готово бли а отрендЫрить не могу злось раперает((((((((
     
  5. Илья Борисович

    Илья Борисович Знаток

    С нами с:
    28.09.2006
    Сообщения:
    152
    Симпатии:
    0
    Баллы:
    32
    может в экспожур контроле чтото не так настроено?)
     
  6. pixelsmooth

    pixelsmooth Активный участник

    С нами с:
    18.10.2002
    Сообщения:
    100
    Симпатии:
    0
    Баллы:
    17
    зарестарть... импортируй или "замердж" всё в новую сцену попробуй зарендерить по новой..
    если снова лажа, то чё то в настройках материалов мож...

    на крайняк переустанови врэй по новой.. или что там у тебя
     

Поделиться этой страницей