1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

HELP! Что случилось с материалами?

Тема в разделе "VRAY", создана пользователем Julia Jansen, 22 май 2005.

Модераторы: morro
  1. Julia Jansen

    Julia Jansen Знаток

    С нами с:
    21.11.2005
    Сообщения:
    64
    Симпатии:
    0
    Баллы:
    57
    Недавно установила VRay (лицензионный VRay Basic 1.09.03n). Когда открываю Material Editor все материалы выглядят с зелёно-пурпурными изогелиями, которые видны при рендеринге и на объекте. Что это за глюк и как он устраняется? На ноутбуке этого глюка нет - только на рабочем компьютере. Может проблема в компьютере?

    Dell Workstation PWS 650
    Twin Intel Xeon CPU 2.80 GHz
    2.79 GHz
    2.00 GB of RAM

    Видеокарта Dell 1702 FP (Digital) on NVIDIA Quadro 4 900XGL

    Помогите, люди добрые!!!
     
  2. V.G

    V.G Активный участник

    С нами с:
    29.07.2005
    Сообщения:
    35
    Симпатии:
    0
    Баллы:
    5
    ПРОВЕРЬ ДРОВА! (ДРАЙВЕРЫ ВИДЕОКАРТЫ)!
     
  3. Julia Jansen

    Julia Jansen Знаток

    С нами с:
    21.11.2005
    Сообщения:
    64
    Симпатии:
    0
    Баллы:
    57
    Установила другую версию VRay. Теперь всё ОК!
     
  4. Guest

    Было у меня такое, когда поставил VRay, но не зарегистрировал его (не крякнул).
     
  5. Julia Jansen

    Julia Jansen Знаток

    С нами с:
    21.11.2005
    Сообщения:
    64
    Симпатии:
    0
    Баллы:
    57
    Да, похоже у меня лицензионный VRay не поладил с крякнутым МАХом.
     
  6. dr_Al

    dr_Al Активный участник

    С нами с:
    20.04.2005
    Сообщения:
    86
    Симпатии:
    0
    Баллы:
    5
    лицензионный - !? Редкость!!!
    А документация есть?
    Почитать хотелось бы очень
     
  7. Julia Jansen

    Julia Jansen Знаток

    С нами с:
    21.11.2005
    Сообщения:
    64
    Симпатии:
    0
    Баллы:
    57
    То AI: www.chaosgroup.com - там всё найдёте.
     
Модераторы: morro

Поделиться этой страницей