1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

глюк с рендером

Тема в разделе "Maya", создана пользователем Evgeny Milovidov, 14 июн 2003.

Модераторы: Dark™, Skif
  1. Evgeny Milovidov

    Evgeny Milovidov Знаток

    С нами с:
    23.06.2003
    Сообщения:
    123
    Симпатии:
    0
    Баллы:
    21
    На 4.5 Maya столкнулся с такой проблемой: ставлю считать секвенцию из 100 кадров, а считается только 15-17 и все, об ошибках не о каких не говорит, рендер комплед и все.

    На другой машине все считает нормально - все 100 кадров, непонятно почему. Машина на которой все ок по конфигурации значительно слабее и делает все это дольше, хоть и все.

    Эта тема уже один раз поднималась но толком ничего не сказали. Есть какие-нибудь соображения в чем может быть дело?
     
  2. Guest

    у меня ваще глюк на одной машине!
    ваще BATCH RENDER не работает!
    сразу пишет что рендер комплит смотри лог
    а там какие то ошибки в ключах
    а на других машинах этаже сцена - и все нормально считает

    ну я тока решаю это проблем рендерингом черех ком.строку!
    больше ничего не помогло
    по типу рендер пала, лемона, и т.д.
    можно и просто render.exe
     
  3. Guest

    По умолчанию майкин проэкт размещён на диске с:
    проверь у тебя там место есть?
     
  4. Guest

    Мой проект на диске D, где места придостаточно, да и на С то же много, дело не в этом, сам не знаю в чем.
     
  5. Guest

    Попробуй пересоздать камеру в сцене заново. Помогает.
     
Модераторы: Dark™, Skif

Поделиться этой страницей