1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

где взять cebas POS 1.9( или 1.8)

Тема в разделе "Общие вопросы", создана пользователем -, 13 май 2001.

Модераторы: Артер
  1. Guest

    Не подскажете, где его (POS) можно взять? С www.global-3d.com качал - написано, что он - 1.8 и пашет под 4-й макс(что мне и нужно), а на самом деле- 1.7 - пашет только под 3-й; на сайте же www.cebas.com говорится, что под 4-й пойдет лишь POS 1.9, чтобы его качнуть, надо вводить username и password...
    Короче, кто знает, где взять работающий под 4-й макс cebas ProOpticSuite VX *.* , или хотя бы Pyrocluster, отзовитесь.
     
  2. Guest

    У меня все эти дела есть
    Пиши на мыло пущу на фтп
     
Модераторы: Артер

Поделиться этой страницей