1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

FR под 9x

Тема в разделе "FinalRender", создана пользователем micronyaol, 24 янв 2002.

Модераторы: Stanislav Linus
  1. micronyaol

    micronyaol Пользователь сайта

    С нами с:
    07.01.2003
    Сообщения:
    27
    Симпатии:
    0
    Баллы:
    2
    Народ, похелпите, кто знает как сделать, чтобы clamp system от fr работала под w9x/me.
     
  2. Guest

    она там не работает , а если работает, то плохо... :)


    2K - однозначно...















    e-online.narod.ru
     
  3. micronyaol

    micronyaol Пользователь сайта

    С нами с:
    07.01.2003
    Сообщения:
    27
    Симпатии:
    0
    Баллы:
    2
    а как поставить под w98
     
  4. Guest

    ТО есть как?
    ты fr установил?
    если да, то всё должно работать...
    а вообще если в fr главной директории есть установочный
    файл клампа то всё...
    я точно сказать не могу ( у меня fr под 98 нет)
    я запускал макса с fr у меня просто кламп сам запускался правда долго.
     
  5. Guest

    ЭХ......салага :) (шутя)

    Clamp ставить не надо под 9х, тока под 2к

    Просто сгенерь лицензию и ВСЁ...............
     
  6. Guest

    На самом деле на некоторые машины надо...
    я , например, ставил...














    e-online.narod.ru
     
  7. micronyaol

    micronyaol Пользователь сайта

    С нами с:
    07.01.2003
    Сообщения:
    27
    Симпатии:
    0
    Баллы:
    2
    т.е удалить clamp16, clamp32, clamp.exe?
     
  8. micronyaol

    micronyaol Пользователь сайта

    С нами с:
    07.01.2003
    Сообщения:
    27
    Симпатии:
    0
    Баллы:
    2
    т.е удалить clamp16, clamp32, clamp.exe?
     
Модераторы: Stanislav Linus

Поделиться этой страницей