1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Фокусник FR!!!!

Тема в разделе "FinalRender", создана пользователем Legolas, 23 мар 2002.

Модераторы: Stanislav Linus
  1. Legolas

    Legolas Активный участник

    С нами с:
    06.10.2002
    Сообщения:
    85
    Симпатии:
    0
    Баллы:
    17
    Пришел к другу с намерением поставить FR, поставил, и тут начались фокусы все началось с того, что завыскакивал Clamp на паннели задач, думал как у меня чуть повыскакивает и все, а там аж на 2 минуты затянулось - тухло :((( Ну ладно думаю, срендерил обычный Gi_klassik - обычные мухи на рендере, дай думаю взломаю, попатчил ему в PlugSFG, все перезапустил, так он вообще потом рендерить это отказался, опять завыскакивал Clamp, и это длилось гдето минут 15, потом плюнул, законтролальтделил все и Uninstall, а потом в обиженных чувствах ушел домой - дома все работает, и что поразительно, даже виндовс (WinME) c того же диска установлен, что и у друга.
    Пришел к другому другу - та же фигня, правда у третьего знакомого, все же поставился.
    Обясните может, корифеи, в часности Paul Oblomov, в чем здесь соль, поьому как ПО абсолютно одинаковое, может дело в железе??? И как сие исправляется???
     
  2. Guest

    Скорее всего дело в чипсете. А может память кривая, бывает и такое.
    У меня все работает. Правда при рендеринге с ГИ появились зеленые пятна.
    Это я в настройках чего-то перекрутил:)
     
  3. Guest

    WinME - - - НЕ СТАВЬТЕ ПОД НЕГО ФР!!!!!!!!!!!!!!!!!!!!!!!!!!
    НИ ЧЕ РАБОТАТЬ НЕ БУДЕТ ИЛИ БУДЕТ, НО КРИВО!!!!!!!!!!!!!!
     
  4. Legolas

    Legolas Активный участник

    С нами с:
    06.10.2002
    Сообщения:
    85
    Симпатии:
    0
    Баллы:
    17
    Странно, но у меня все работает!!! И прекрасно при том!!!
     
  5. Guest

    Это клиника! :)
     
  6. Legolas

    Legolas Активный участник

    С нами с:
    06.10.2002
    Сообщения:
    85
    Симпатии:
    0
    Баллы:
    17
    Ну ты даешь, я же просто посоветоваться хотел, а ты сражу в клинику!!!
    Может дело в шине у меня 133, а у друзей 66 и 100, это единственное на мой взгляд существенное различие между компами!!!
     
  7. Guest

    Обломов прав..не ставьте ФР ни на МЕ, ни тем более на 98. Глюки обеспечены.
     
  8. Guest

    У меня шина тоже 133, только проца 2 и всё ОК. А дома и на 1 проце всё ОК.
     
  9. Albert 1459

    Albert 1459 Знаток

    С нами с:
    11.01.2002
    Сообщения:
    6
    Симпатии:
    0
    Баллы:
    42
    Абсолютно согласен с Paul Oblomov.
    Решение-----> Win2000.
    И никаких мыслей про чипсеты, шины и память....
     
Модераторы: Stanislav Linus

Поделиться этой страницей