1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

эфекты в video post не визуализируются

Тема в разделе "Общие вопросы", создана пользователем -, 26 июн 2001.

Модераторы: Артер
  1. Guest

    Помогите , подскажите!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    В video post сделал Glow и highlight визуализирую и вот на тебе
    в virtual frame все прекрасно , а в самой авишке
    ефектов нету блин) Почему?????????????????????????????????????????????????????????????


    Заранее спасибо
     
  2. Guest

    Надеюсь ты и рендеришь в VideoPost ?
    Не кнопочкой "чайник" в main tool, а кнопочкой "бегущий человечек" в окне video post
     
  3. Guest

    Da Da ya tak i delaju no effektov netu.....................

    POmogite!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
     
  4. Guest

    Возможно неправильно сделана сборка
     
  5. Михаил Куркубет

    Михаил Куркубет Знаток

    С нами с:
    07.10.2002
    Сообщения:
    545
    Симпатии:
    0
    Баллы:
    24
    У меня такой глюк был во второй версии. Причем не постоянно, то рендерит, то не рендерит. Купил другой диск с максом и глюк сразу пропал.
     
  6. Alien

    Alien Знаток

    С нами с:
    01.10.2001
    Сообщения:
    392
    Симпатии:
    0
    Баллы:
    51
    А ты уверен что они активированы и их протяженность по кадрам такая же как у всей авишки? И еще они должны лежать в видеопосте после сцены, и до авишки.
     
  7. Guest

    Возможно событие вывода изображения применено не к очереди целиком а к камере (или проекции которую ты выбрал для рендера), поэтому рендерится все а сохраняется только исходный вид.
     
  8. Guest

    Vot spasibo dorogie, podlechili)
     
Модераторы: Артер

Поделиться этой страницей