1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

DeepPaint3D v2.0.0.9 и Maya 4.0.2

Тема в разделе "Maya", создана пользователем -, 13 май 2002.

Модераторы: Dark™, Skif
  1. Guest

    Не могу понять, почему Майка 4.0.2 не видит plugin DeepPaint3D v2.0.0.9
    Что это не совместимость версий или что-то другое?
    Если кто столкнулся с этой же проблемой - ответьте плз.
     
  2. Guest

    Да нет все видит нормально, а ты хоть плагин подцепил? (window>settings>plug manager - righthemisphere.


    Макс


    . P.S.

    По ночам надо спать! Ж))))
     
Модераторы: Dark™, Skif

Поделиться этой страницей