1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Cross

Тема в разделе "LightWave", создана пользователем -, 30 июн 2002.

Модераторы: logosman
  1. Guest

    Я по началу апгрейдил 7.0в на 7.5 и все было нормально. Затем поставил
    какой-то левый скрипт для настройки мсточников света и он испортил LW7.5. Из списка плагинсов он не удалялся и я переинсталировал LW 7.5 по новой
    и теперь лайтоут не запускается, говорит что не может подключить библиотеку
    prevewe3D.dll. Сколько я не пытался проинсталировать 7.0, затем 7.0в и затем
    7.5 все тоже самое (хотя моделлер запускается нормально) и и 7.0в работает
    нормально. Не пойму в чем дело. Может при инстоляции 7.5 кудато еще
    чтонибудь прописывает. Не подскажете в чем дело.
     
Модераторы: logosman

Поделиться этой страницей