1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Cinema 6.1

Тема в разделе "3D-болтуны", создана пользователем Maxim Ronkin, 26 дек 2000.

  1. Maxim Ronkin

    Maxim Ronkin Активный участник

    С нами с:
    15.03.2001
    Сообщения:
    44
    Симпатии:
    0
    Баллы:
    12
    дорогие Cinema-исты подскажите как апгрейдить 6 версию до 6.1 а то он пишет что сериал не подходит я уже 2 сериала пробавал :-( !!!
    помогите please! (очеь надо воспользаваться stick texture и inverse volumetric которые в 6.1 добавленны и исправленны)
     
  2. Guest

    аналогичная история...
    с 6.0 еще и процедурная Фрешнел-текстурка не работает...
     
  3. Guest

    Работаю под 6.0 , все попытки зарегестрить увенчались
    крахом. Переписывался с буржуями , но они жмуться.
    Так что 6.1 это глухой номер , да и уже 6.2 вышла.
    Будем ждать когда нас осчасливят тов. хакеры. А сейчас
    6.0 и без плагинов хороша. Рад буду твоему сообщению
    если что узнаешь.

    С наступающим Новым Годом!
    Герман
     

Поделиться этой страницей