1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Частично пропадает объект

Тема в разделе "3ds max", создана пользователем Катерина-81, 25 июн 2015.

  1. Катерина-81

    Катерина-81 Активный участник

    С нами с:
    30.09.2014
    Сообщения:
    2
    Симпатии:
    5
    Баллы:
    7
    В сцене 2 ляма поликов (раньще было 6 лямов не тормозил), объект вдруг стал частично пропадать, иногда становится слегка прозрачным, я даже не знаю, как это произошло и как это исправить. Версия макса 2015, в 2016 все ок. Для работы юзаю горячие клавиши, ну я вот хз, что такого могла нажать, что активировать такой геморрой! Ах да и сильно так томозит сценка, работать невозможно. Сбивала настройки по дефолту толку ноль. Clipboard01.jpg
     
  2. AlexHover

    AlexHover Активный участник

    С нами с:
    22.03.2015
    Сообщения:
    35
    Симпатии:
    2
    Баллы:
    7
    Вы имеете в виду инвертированные нормали? Примените модификатор Normal.
     
  3. Иван Груздневич

    Иван Груздневич Пользователь сайта

    С нами с:
    06.03.2007
    Сообщения:
    20
    Симпатии:
    0
    Баллы:
    2
    Да, похоже просто, что нормали смотрят внутрь
     
  4. LKI

    LKI Активный участник

    С нами с:
    02.05.2009
    Сообщения:
    123
    Симпатии:
    10
    Баллы:
    14
    Да 100% нормали сбиты. Применяем модификатор нормал, далее нормал едит и в нем Брейк ---> юнифай и в итоге можно ресет хформ сделать, бывает чт просто нормала не достаточно по каким то причинам объект все равно пропащий....
     

Поделиться этой страницей