1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Cгон видео на цифровую камеру!!! Непонятный глюк????

Тема в разделе "Adobe Premiere", создана пользователем -, 21 мар 2005.

Модераторы: Saplus
  1. Guest

    Привет всем, короче ситуация такая: приобрел цифру "самсунг", установил на комп контролер IEEE1394, все скомутировал, выход видео через камеру на монитор все прекрасно, но после сгона видео я закинул кассету в видеомагнитофоны DSR-60, 80, 1500АР они воспроизводят видео но с погрешностями, в первых 2-х случаях идет видео и звук с подрывами, а в 3-м случае видео идет прекрасно, а звука нет, хотя на магнитофоне показывает уровень звука на одном уровне без движения. Немогу понять что за глюк то ли с камерой что то не то, то ли еще что. Ах да скидывал видео с премьера 1,5 про. Если кто в курсе по этой теме подскажите ПОЖАЛУЙСТА!!!
     
  2. Guest

    Уважаемые спецы! У меня тоже аналогичная проблема! Камера Самсунг! при попытке сбросить смонтированый материал на камеру или через неё на видак изображение разбивается на всевозможные квадратики и пикселы. Камеру мне проврили работает на сброс материала в обе стороны.А вот у меня тольвко в комп. Софт пробывал АР 1,5 и UMS 7. Уже незнаю что еще сделать может есть какието правила установки всего софта начиная с Винды. Помогите если кто , что знает! Зарание спасибо. Да если можно ответ на мыло. Сенкс.
     
  3. Guest

    Всем всем !!!!!!!!!
    Гуру и профи форума помагите !?!?!?!?!
    Пожалуста есть проблемка!!!!!
    Кто разбираетса в Премьере 6,5????
    Есть проблема с переходами фон постаянно черный и также я немогу сразу просмотреть переход в денамеке!!!!!
    Как зделоть не знаю!!!!!
    К премеру пинаклк 9 если ты вставыл переход нажал пуск и сразу видеш етот переход на том кусочьке видео куда ты его вставил!!!
    А в премьерке для ето надо вначяле сделоть предворительный просмотр который забирает кучю времини!!!!
    Как ето можно зделоть побыстрей???????
     
Модераторы: Saplus

Поделиться этой страницей