1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Будут ли работать...

Тема в разделе "Maya", создана пользователем -, 31 июл 2001.

Модераторы: Dark™, Skif
  1. Guest

    ...плугины для Мауа3.0 под Мауа3.1?
     
  2. Guest

    Я знаю версию 3.0.1, то есть официальный апдейт от aliaswavefront.com. У меня в ней пока все работает...
     
  3. Guest

    ... точнее версия 3.0а :))))
     
  4. Guest

    Версии 3.1 нет, есть версия 3.0а. Под нее все плагины от 3-ей версии работать будут - API у них один и тот же, а вот под 4-ую не будут точно. Там внесены изменения в DevKit.
     
  5. Guest

    Спасибо всем, может я перепутал с версией :)))
     
Модераторы: Dark™, Skif

Поделиться этой страницей