1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Backburner, не могу запустить сервер....

Тема в разделе "Общие вопросы", создана пользователем S-Anta, 8 мар 2011.

Модераторы: Артер
  1. S-Anta

    S-Anta Активный участник

    С нами с:
    23.05.2006
    Сообщения:
    82
    Симпатии:
    0
    Баллы:
    5
    Вот столкнулся с такой странностью при попытке отрендерить через Backburner, сервер никак не реагирует на клик по нему мышью, тоесть именно заостряю на этом внимание ОН ПРОСТО НЕ ЗАПУСКАЕТСЯ, ДАЖЕ ДЛЯ ПЕРВОНОЧАЛЬНОЙ НАСТРОЙКИ. Такое ощущение что кликаешь по пустому месту, а не по ярлыку. До этого не раз уже приходилось работать с Backburner на других машинах, и никаких проблем не возникало, а тут новая машина с только что поставленой WINDOWS XP x64. Менеджер запускается, монитор тоже, друг с другом они коннектятся. Сам 3dmax 2010 с менеджером тоже коннектится, задание на менеджер отсылает, только отренедерить не получается.
    Для того что бы снять некоторые вопросы сразу уточню:
    Файерволл у винды выключен.
    Локальная сеть есть, в ней 6 компов
    Переустанавливать Backburner пробовал, сначало отдельно, потом вместе с 3ds Max - не помогло.

    Может у кого было что-то подобное, поиск в интернете не нашел похожей проблемы у кого либо, везде хелпы только по настройке. Заранее спасибо.
     
  2. PushKEN

    PushKEN Пользователь сайта

    С нами с:
    23.04.2008
    Сообщения:
    23
    Симпатии:
    0
    Баллы:
    2
    Решил проблему? Если да, поделись, пожалуйста. Похожая ситуация
     
Модераторы: Артер

Поделиться этой страницей