1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

.Ai import

Тема в разделе "LightWave", создана пользователем -, 11 июн 2002.

Модераторы: logosman
  1. Guest

    После установки 7.5 перестал работать EPSF loader.
    пишет: cannot load external plug-in file.
    Если просто через load object : ни DWG, ни DXF, ни Ai не открываются- пишет ошибка.
    Какой выход?
     
  2. Guest

  3. Lexx 1395

    Lexx 1395 Знаток

    С нами с:
    26.12.2001
    Сообщения:
    124
    Симпатии:
    0
    Баллы:
    36
  4. Guest

    Lexx: Что-то не думается. Колитесь пожалуйста!
     
  5. Guest

    В фолдере .....\Plugins\Input-Output плугины добавь и все будет Ок!
     
  6. Guest

    Так это было бы просто. В том-то и дело что добавлен плугин, да не работает. Только он у меня называется не EPSF.p а EPSExport.p. А такого нету.
    Все понял - программа запрашивает EPSF.p.
    Дайте кто-нибудь, please!!!
     
  7. Guest

    .....Input-Output или Model, search-ем найдешь быстро, желаю удачи!
     
  8. Guest

    Спасибо!
    Что-то я туплю- пять раз проверял во всех папках- не видел. Сразу надо было поиском искать. Все нашел его в Model.
     
  9. Guest

    да, я кстати тоже сталкивался с такой проблемой.
    Это похоже на то, что к примеру у тебя LW7.5 а содержимое папки плугинов от другой версии. переставь все корректно
     
Модераторы: logosman

Поделиться этой страницей