1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

AfterBurn

Тема в разделе "Общие вопросы", создана пользователем -, 27 июн 2002.

Модераторы: Артер
  1. Guest

    У меня чего то AFTER BURN 2.5 не работает с MAX 4.26. Может есть новая версия этой плагины? Или она просто с 4 максом не работает? Подскажите пожалуйста
     
  2. Guest

    Смотря что именно там не работает..
    1. ПОследний АВ 2.5С должен работать если грамотно крякнутый. там есть проблема с авторизацией только.
    2. Читай ридми и хелп...
     
  3. Aleksander Sidorov

    Aleksander Sidorov Активный участник

    С нами с:
    27.01.2002
    Сообщения:
    262
    Симпатии:
    0
    Баллы:
    17
    Посмотри здесь - рабочий! www.primstudio.ru/all
     
  4. Guest

    Вообще-то последняя версия AfterBurn'а последний год была 2.6.
     
Модераторы: Артер

Поделиться этой страницей