1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

After Effects не грузит

Тема в разделе "Adobe After Effects", создана пользователем -, 17 авг 2005.

Модераторы: ksi2, Saplus
  1. Guest

    Помогите кто знает..
    Пару месяцев не работал с AE, теперь когда запускаю - виснет на этапе загрузки когда в этом окошке с антеной прокручиваются все фильтры и другие элементы программы и появляется строка:
    Cleaning Up
    OpenGL

    Пробовал переустанавливать - не помагает.
    Что делать? :(
     
  2. K0k

    K0k Активный участник

    С нами с:
    01.01.1970
    Сообщения:
    504
    Симпатии:
    0
    Баллы:
    15
    Я так понял че то стряслось с видеокартой, т.е. с ее дровами - попробуй переустановить!
    Или отключи OpenGL в АЕ - при загрузке AE жми Esc,
    потом иди в Edit - Preferences - Previews и убирай
    галку Enable OpenGL.
    Можно поступить еще проще:
    C:\Program Files\Adobe\After Effects 6.5\Support Files\Plug-ins\Standard\Extensions
    переименуй файл (OpenGL3D.AEX) в (~OpenGL3D.AEX)
     
  3. Guest

    Огромное вам спасибо!!! :()
    Пока я его отключил переименовав файл. Все заработало!
    В любом случае скоро переустановлю драйвера.
     
  4. Guest

    У меня подобная проблема... Раньше A.E.(6.0) нормально работал теперь вылетает сразу же как я его запускаю, ставил 4.1 версию, тот выдает ошибку (abnormal error) и тоже вылетает, переустановка не помогает. И еще, почему-то, когда я ставлю АЕ перестает работать Macromedia Flash... Платформа: Windows 2003, WEB. Помогите, кто может, пожалуйста! Всем заранее большое спасибо!
     
Модераторы: ksi2, Saplus

Поделиться этой страницей