1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

After Effects 6.5 и смена видеокарты - 2

Тема в разделе "Adobe After Effects", создана пользователем -, 20 сен 2004.

Модераторы: ksi2, Saplus
  1. Guest

    Сменил свой Радеон 9000 на Geforce FX 5200. Так для теста, будет ли Дум 3 быстрее работать. Да он стал быстрее работать...А потом я решил попробывать, как в АЕ с ней работать. И тут при загрузке АЕ выдаёт мне критическую ошибку....Потом когда вернул свою видяху на место - всё в порядке.
    Так что, АЕ при установке делает привязку к видяхе что-ли? И если мне понадобиться снова на время поменять видяху, что АЕ снова придёться переустанавливать ?!

    Пробывал я удалить c:\document and settings\ ... \ aplication data\adobe\after effects\prefs - не помагает.

    У моего друга после замены его джи форса на мой радеон АЕ ввобще ни как не среагировало....То есть как работало так и работает. А у меня после того как я поставил GeForce ti 4200 при загрузке выдаёт критическую ошибку...
     
  2. Guest

    Скорее всего, проблемы с OpenGL. Покопайся в плугинах и попробуй отключить поддержку OGL на время...
     
  3. Guest

    да не в видяхе проблема.

    я тоже менял АТЮ 9800 на ГФорсе 5200. все нормально работает.

    я бы грешил на дрова.
     
  4. Guest

    Ну, тогда есть разные утилиты, вытравливающие старые дрова под корень. Кое-что могло остаться от старого драйвера, оно и гадит...
     
Модераторы: ksi2, Saplus

Поделиться этой страницей