1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

А может плуг под 3-й макс работать по 4-м

Тема в разделе "Общие вопросы", создана пользователем -, 27 апр 2001.

Модераторы: Артер
  1. Guest

    Конкретно: Можно ли заставить Digimation The incredible comic shop for max3
    заставить работать под 4-й макс?
     
  2. Guest

    Самому - никак. А вообще, см. http://www.maxusers.com/pluginpatches.asp
     
  3. Guest

    ни в коем разе ...
    сотрите SDK ...
    там все написано ...
    пока производитель не решит - что нужно сохранять совместимость между версиями ...
    до тех пор не будет мира на земле .. :) (єто уже маркетинг или єкономика) ...
    вобчем деньги нужны всем ... без новых версий плугов волосатый-фур почил ба ... и давно ...
    а так довольно удобно - пишешь патч для новой версии типа 1-2-3-4 ... и усе ... у тя покупают новый плуг ... но это для юзеров ...
    на самом деле - __двигатель прогресса__ ...
    у кого есть 400$ тот купит и афтебёрн под 4 ...
    а у кого нет , рванет в софтимадж реализовываться ...
    благо он скоро упадет (по требованиям) до средних машин (а вообще уже лежит тама) ...
     
Модераторы: Артер

Поделиться этой страницей