1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

3dmax4-5

Тема в разделе "Общие вопросы", создана пользователем -, 3 ноя 2002.

Модераторы: Артер
  1. Guest

    щас на днях купил тридмакс 5 ща у мя 4 стоит на нем куча полезных плагов есть. Боюсь устанавливать вдруг на пятом ниче работать не будет?
     
  2. Guest

    не боись, практически все плаги работающие в 4-ом работают в 5-ом.
     
  3. Guest

    если есть очень ценные, можешь их сохранить. Хотя если поставишь 5 версию, то 4 никуда и не денится... так что будешь пользоваться двумя. Не боись, все будет ОК =) Удачи
     
  4. Guest

    Почти все работают!
     
Модераторы: Артер

Поделиться этой страницей